Autor Tema: algun problema con el foro?  (Leído 5602 veces)

Desconectado Midgaard

  • ºoO 69 Ooº
  • Usuario
  • *
  • Mensajes: 3.176
  • ºoO 69 Ooº
    • Reaper Miniature Painter
algun problema con el foro?
« en: 06 de Diciembre de 2012, 13:28:59 »
Me han desaparecido bastantes mensajes, y privados tambien..
"El vicio es un error de calculo en busca de la felicidad...."
http://reapermp.blogspot.com.es
http://frikytime.blogspot.com.es/
Puesto 69 D.O.S Leganes 2008

Desconectado gorkab

  • Usuario Héroe
  • *****
  • Mensajes: 1.289
Re:algun problema con el foro?
« Respuesta #1 en: 06 de Diciembre de 2012, 13:31:17 »
Sip, algo falla
I WANT TO BELIEVE

Desconectado Midgaard

  • ºoO 69 Ooº
  • Usuario
  • *
  • Mensajes: 3.176
  • ºoO 69 Ooº
    • Reaper Miniature Painter
Re:algun problema con el foro?
« Respuesta #2 en: 06 de Diciembre de 2012, 13:38:12 »
a mi me han desaparecido mensajes privados por lo menos 5, que en diciembre he tenido al menos 5 ( y lo peor es que son de trabajos o cambios de material), la lista de tiranidos tambien, ayer me contestaron y hoy iba a publicar otra la lista.. vamos que faltan cosas y me dado cuenta por que (no recuerdo el usuario) pero se publico un concurso de pintura y queria ver la info que ayer la vi de pasada.. faltan cosas  por lo menos diciembre muchos han desaparecido...
en fin que hablen los admin..
"El vicio es un error de calculo en busca de la felicidad...."
http://reapermp.blogspot.com.es
http://frikytime.blogspot.com.es/
Puesto 69 D.O.S Leganes 2008

Desconectado gorkab

  • Usuario Héroe
  • *****
  • Mensajes: 1.289
Re:algun problema con el foro?
« Respuesta #3 en: 06 de Diciembre de 2012, 13:45:42 »
Y bueno yo he visto que se ha deslogueado mi cuenta.

Supongo que han tenido que restaurar el foro de backup o parecido. A ver que nos comentan
I WANT TO BELIEVE

Desconectado Terradas

  • Aspirante a...
  • Administrador
  • *****
  • Mensajes: 6.641
  • Quiero ser "Cinemático"
    • Adeptvs Internavta
Re:algun problema con el foro?
« Respuesta #4 en: 06 de Diciembre de 2012, 14:48:20 »

Desconectado Terradas

  • Aspirante a...
  • Administrador
  • *****
  • Mensajes: 6.641
  • Quiero ser "Cinemático"
    • Adeptvs Internavta
Re:algun problema con el foro?
« Respuesta #5 en: 06 de Diciembre de 2012, 15:30:26 »

Desconectado picxar

  • Usuario Completo
  • ***
  • Mensajes: 140
    • Ispal Forge
Re:algun problema con el foro?
« Respuesta #6 en: 06 de Diciembre de 2012, 15:48:32 »

Desconectado Guntor

  • Usuario Sr.
  • ****
  • Mensajes: 297
  • Niegate a él y serás mío...
    • Eclipse Studio
Re:algun problema con el foro?
« Respuesta #7 en: 06 de Diciembre de 2012, 16:02:21 »


Desconectado Terradas

  • Aspirante a...
  • Administrador
  • *****
  • Mensajes: 6.641
  • Quiero ser "Cinemático"
    • Adeptvs Internavta
Re:algun problema con el foro?
« Respuesta #8 en: 06 de Diciembre de 2012, 16:45:31 »

Desconectado picxar

  • Usuario Completo
  • ***
  • Mensajes: 140
    • Ispal Forge
Re:algun problema con el foro?
« Respuesta #9 en: 06 de Diciembre de 2012, 16:52:05 »
Pues parece que siguen igual.

Este es uno de los temas donde los mensajes estan mas cortados.

http://adeptvs.es/foro/index.php?topic=7742.0

Desconectado Terradas

  • Aspirante a...
  • Administrador
  • *****
  • Mensajes: 6.641
  • Quiero ser "Cinemático"
    • Adeptvs Internavta
Re:algun problema con el foro?
« Respuesta #10 en: 06 de Diciembre de 2012, 16:56:56 »

Desconectado Terradas

  • Aspirante a...
  • Administrador
  • *****
  • Mensajes: 6.641
  • Quiero ser "Cinemático"
    • Adeptvs Internavta
Re:algun problema con el foro?
« Respuesta #11 en: 06 de Diciembre de 2012, 19:42:09 »
Pues parece que siguen igual.

Este es uno de los temas donde los mensajes estan mas cortados.

http://adeptvs.es/foro/index.php?topic=7742.0

Desconectado lavatar

  • Usuario
  • *
  • Mensajes: 1.575
Re:algun problema con el foro?
« Respuesta #12 en: 07 de Diciembre de 2012, 00:46:06 »
Yo tengo problema con el logeo ( que no te recuerda cada vez que entro) y con la apariencia, yo tenia la antigua del foro y me sale todo descolocado y sin imagenes ni nada.

Horus era debil. Horus era un estupido. Tuvo la galaxia en sus manos y la dejo escapar

Desconectado Omnissiah

  • Moderador Global
  • *****
  • Mensajes: 582
  • #-.Void Dragon.-#
    • Adeptvs
Re:algun problema con el foro?
« Respuesta #13 en: 07 de Diciembre de 2012, 10:39:10 »
...  y con la apariencia, yo tenia la antigua del foro y me sale todo descolocado y sin imagenes ni nada.

Solucionado.
01010100 01101000 01100101 00100000 01000101 01101110 01100100 00100000 01010100 01101001 01101101 01100101 01110011

Desconectado Suber

  • Jugador Viejoestilo
  • Moderador
    Adeptvs Mechanicvs
  • *****
  • Mensajes: 8.718
  • Dinosaurio del Warhammer